股票群 股票问答 股票数据 股票入门 股票技术 股票理论 股票进阶 股票大全 股票快讯 我的自选股 股票数据网 股吧论坛 经济日报电子版 今日财经
返回上一页

飞狐公式:高低筹码集中度

编辑 : 王世元   发布时间: 2017.11.12 20:49:33   消息来源: 股票知识 阅读数: 9756 收藏数: 0 + 收藏 (0)
????   飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。   STICKLINE(C》0,60,60...

    

  飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。

  STICKLINE(C》0,60,60,10,0),COLORBROWN;

  STICKLINE(C》0,40,40,10,0),COLORFAABEC;

  STICKLINE(C》0,20,20,10,0),COLORGRAY;

  WR:=EMA(c,5);

  SR:=EMA(c,13);

  YX:=EMA(c,21);

  jX:=EMA(c,62);

  XCB:=COST(6.18);

  CB0:=COST(38.2);

  CB:=COST(61.8);

  CBZ:=(CB+CB0)/2;

  DCB:=COST(93.82);

  ZCB:=(XCB+DCB)/2;

  LSCB:=(cb+dcb)/2;

  ZCCB:=(cb0+xcb)/2;

  DWCM:(cb0-xcb)/(DCB-XCB)*100,COLORGREEN;

  GWCM:(Dcb-cb)/(DCB-XCB)*100,COLORMAGENTA;

  zwCM:=(cb-cb0)/(LSCB-ZCCB)*100,COLOR00CCCC;

  CMXG:REF(LLV(DWCM,54),1),LINEDOT,COLOR00bb00,COLORAAAA00;

  CMSG:REF(HHV(GWCM,54),1),LINEDOT,COLORFAABEC,COLORWHITE;

  QD:=MAX(WR,MAX(JX,YX));

  QX:=MIN(WR,MIN(JX,YX));

  粘合:=(QD-QX)/((qd+qx)/2)*100;

  集中:=(DCB-XCB)/zcb*100;

  主力轨迹:SQRT(集中*粘合*2),COLOR00CCCC;

  PARTLINE(主力轨迹》20,主力轨迹),COLOR00CCCC,LINETHICK2;

  PARTLINE(主力轨迹》40,主力轨迹),COLOR7F00FF,LINETHICK2;

  更多飞狐公式知识请关注股票知识网

(股票知识网) 相关阅读: ·通达信最牛最全主图指标公式 ·通达信股票公式:实战性极强的极品主图(公式,主图, ·通达信轻松逮N倍大牛指标公式 ·通达信极品分时主图指标公式 ·通达信最全面主图指标公式 ·通达信成功率非常高的财神选股公式 ·通达信抓涨停的好主图指标公式 ·同花顺主力成本均线指标(大牛股启动源码) ·通达信庄见愁主图股票指标公式 ·通达信机构资金线指标公式

上一篇:飞狐公式:火焰指标下一篇:飞狐公式:N派趋势
推荐阅读: EXPMA指标 新股申购 什么叫离岸账户 理财小知识
 

发布评论

最新评论

  • 方缘微信:fy23688
    加微信:fy23688 免费领取早盘第一只涨停牛股,先到先得!验证码:188
    2018-03-21 21:25

    回复 0




澳门休闲洗浴娱乐场所

申博免费开户官网
网站地图 澳门金沙娱乐皇家赌场 亚美娱乐下载 澳门金沙娱乐皇家赌场
太阳城申博138 太阳城真人娱乐 申博娱乐软件下载官网 申博开户服务
9亿游戏游戏登入直营网 福利彩票江西时时彩 777彩票六合彩 申博太阳城亚洲开户登入
亿万先生mr网址 完美游戏平台账号 88必发娱乐游戏平台 游戏代练平台
完美游戏平台账号 澳门英皇娱乐网址 广东会馆娱乐 拉斯维加斯赌场官网
97jbs.com S618Y.COM 15jbs.com 5555XSB.COM 55sbsg.com
8877DZ.COM 689psb.com 195PT.COM 444TGP.COM 8ZZS.COM
131PT.COM 38XTD.COM 288TGP.COM 333xsb.com 986jbs.com
885jbs.com 8CYS.COM 758jbs.com 8AQS.COM 126jbs.com